Quels sont les appareils mobiles et les versions compatibles avec le portail en ligne Olympia ?

Les appareils mobiles et versions suivants sont compatibles avec le portail en ligne Olympia :

Appareils Apple exécutant iOS version 9.0 ou ultérieure (12,0 ou ultérieure recommandée).

Appareils Android exécutant Android version 4.1 ou ultérieure (5,1 ou ultérieure recommandée).

Cet article vous a-t-il été utile? Utilisateurs qui ont trouvé cela utile : 0 sur 0

Articles dans cette section

Afficher plus